Déconnexion

Un souci pour nous rejoindre ? Un problème sur le forum ? Une question technique liée au forum ? C'est ici que vous pouvez la poster... Un autre membre saura certainement vous aider.

Déconnexion

Messagepar Philippe » Vendredi 29 Novembre 2013 17:57

Je me permets de signaler un petit dysfonctionnement depuis la refonte du forum. En effet, il me semble que l'utilisateur enregistré est systématiquement déconnecté du forum lorsqu'il clique sur d'autres entrées du site (Accueil, Zoos, Galerie animalière, Base documentaire, A propos).
Sans doute un petit bug lié au déménagement, :wink: ...
Biofaune : l'actualité de la conservation in & ex situ : http://biofaune.canalblog.com - www.facebook.com/biofaune
Philippe
 
Messages: 11545
Enregistré le: Lundi 29 Août 2005 16:06

Re: Déconnexion

Messagepar nico » Vendredi 29 Novembre 2013 19:41

Oui , pour moi aussi , à chaque visite sur le site je dois me connecter...
Biofaune : L'actualité nature au quotidien
https://www.facebook.com/biofaune/
Avatar de l’utilisateur
nico
 
Messages: 3752
Enregistré le: Vendredi 29 Juillet 2005 12:29
Localisation: indre et loire (chinon)

Re: Déconnexion

Messagepar didier » Vendredi 29 Novembre 2013 20:20

Idem pour moi .
En France , la liberté d'expression est un principe intangible, c'est sur cette base que toute personne peut librement émettre une opinion, positive ou négative, sur un sujet mais aussi sur une personne physique ou morale, une institution .
didier
 
Messages: 15197
Enregistré le: Samedi 13 Août 2005 10:28
Localisation: charenton-le-pont

Re: Déconnexion

Messagepar Jonas Livet » Vendredi 29 Novembre 2013 22:50

Merci beaucoup pour ces informations ; je suis au courant du problème et espère pouvoir régler cela rapidement. Merci d'avance pour votre patience !
Jonas Livet
Président Association Les Zoos dans le Monde
Webmaster et modérateur www.leszoosdanslemonde.com
Avatar de l’utilisateur
Jonas Livet
Site Admin
 
Messages: 660
Enregistré le: Dimanche 19 Juin 2005 11:19

Re: Déconnexion

Messagepar Jonas Livet » Lundi 02 Décembre 2013 20:01

Le problème de connexion / déconnexion est normalement réglé ! ;-)
Jonas Livet
Président Association Les Zoos dans le Monde
Webmaster et modérateur www.leszoosdanslemonde.com
Avatar de l’utilisateur
Jonas Livet
Site Admin
 
Messages: 660
Enregistré le: Dimanche 19 Juin 2005 11:19

Re: Déconnexion

Messagepar nico » Mardi 03 Décembre 2013 18:08

Merci Jonas pour tout ce travail
Biofaune : L'actualité nature au quotidien
https://www.facebook.com/biofaune/
Avatar de l’utilisateur
nico
 
Messages: 3752
Enregistré le: Vendredi 29 Juillet 2005 12:29
Localisation: indre et loire (chinon)

Re: Déconnexion

Messagepar Philippe » Mercredi 04 Décembre 2013 7:51

Thanks a lot !
Biofaune : l'actualité de la conservation in & ex situ : http://biofaune.canalblog.com - www.facebook.com/biofaune
Philippe
 
Messages: 11545
Enregistré le: Lundi 29 Août 2005 16:06

Re: Déconnexion

Messagepar Philippe » Jeudi 05 Décembre 2013 11:53

Ce petit bug semble de retour, :cry: !
Biofaune : l'actualité de la conservation in & ex situ : http://biofaune.canalblog.com - www.facebook.com/biofaune
Philippe
 
Messages: 11545
Enregistré le: Lundi 29 Août 2005 16:06

Re: Déconnexion

Messagepar Jonas Livet » Jeudi 05 Décembre 2013 13:32

Philippe, de mon côté, ce problème est réglé et je reste connecté à chaque visite du Forum... Peux-tu vérifier que tu es bien sous le domaine leszoosdanslemonde.com (en haut dans la barre d'adresse) et pas leszoosdanslemonde.eu. Peux-tu également vider le cache de ton navigateur, en incluant la suppression des cookies, et voir ce que cela donne après connexion ?

Merci d'avance,
Jonas Livet
Président Association Les Zoos dans le Monde
Webmaster et modérateur www.leszoosdanslemonde.com
Avatar de l’utilisateur
Jonas Livet
Site Admin
 
Messages: 660
Enregistré le: Dimanche 19 Juin 2005 11:19

Re: Déconnexion

Messagepar Philippe » Jeudi 05 Décembre 2013 13:50

Bonjour Jonas,
J'ai vidé le cache et les cookies de mon navigateur et surtout vérifié d'être bien sous le nom de domaine leszoosdanslemonde.com
Là, tout fonctionne correctement.
Puis j'ai fait un nouvel essai sous l'adresse http://leszoosd.cluster006.ovh.net/forum/, celle que propose google en premier choix et, cette fois, la déconnexion intempestive s'est produite.
Tout semble donc indiquer que le souci vient de là.
En espérant avoir pu t'aider...
Biofaune : l'actualité de la conservation in & ex situ : http://biofaune.canalblog.com - www.facebook.com/biofaune
Philippe
 
Messages: 11545
Enregistré le: Lundi 29 Août 2005 16:06

Re: Déconnexion

Messagepar Jonas Livet » Jeudi 05 Décembre 2013 17:43

En effet, le maintien de la connexion n'est possible que sous leszoosdanslemonde.com, tu as bien cerné le problème !

L'adresse http://leszoosd.cluster006.ovh.net/ ne devrait en théorie pas être divulguée... Je vais voir pour faire en sorte qu'elle disparaisse rapidement des résultats Google, tout en m'assurant que l'adresse correcte http://www.leszoosdanslemonde.com/forum soit bien indiquée.

Merci encore pour ton engagement et ton attention quant à ces problèmes de redémarrage après transfert !
Jonas Livet
Président Association Les Zoos dans le Monde
Webmaster et modérateur www.leszoosdanslemonde.com
Avatar de l’utilisateur
Jonas Livet
Site Admin
 
Messages: 660
Enregistré le: Dimanche 19 Juin 2005 11:19

Re: Déconnexion

Messagepar didier » Vendredi 18 Juillet 2014 20:49

Ordi HS, je serai absent du forum pour une durée indéterminée. :cry:
En France , la liberté d'expression est un principe intangible, c'est sur cette base que toute personne peut librement émettre une opinion, positive ou négative, sur un sujet mais aussi sur une personne physique ou morale, une institution .
didier
 
Messages: 15197
Enregistré le: Samedi 13 Août 2005 10:28
Localisation: charenton-le-pont

Re: Déconnexion

Messagepar guirosama » Mardi 28 Juillet 2020 12:09

Bonjour
Depuis quelques temps, à chaque fois que Didier poste un message sur le forum et que je souhaite le lire, que ce soit sur mon portable ou un ordinateur, je suis déconnecté. Cela ne le fait qu'avec lui sans que je sache pourquoi, rencontrez-vous un problème similaire ?
Avatar de l’utilisateur
guirosama
 
Messages: 1110
Enregistré le: Mardi 10 Mars 2015 9:22

Re: Déconnexion

Messagepar Vinch » Mardi 28 Juillet 2020 12:57

Peut-être est-il vérolé ? :? Mettez vos masques !!!
Avatar de l’utilisateur
Vinch
 
Messages: 5725
Enregistré le: Jeudi 22 Octobre 2009 19:49

Re: Déconnexion

Messagepar didier » Mardi 28 Juillet 2020 16:56

Ben non, je ne suis pas vérolé. :lol:
En France , la liberté d'expression est un principe intangible, c'est sur cette base que toute personne peut librement émettre une opinion, positive ou négative, sur un sujet mais aussi sur une personne physique ou morale, une institution .
didier
 
Messages: 15197
Enregistré le: Samedi 13 Août 2005 10:28
Localisation: charenton-le-pont

Suivante

Retourner vers Questions techniques

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

Tigre en mouvement