problème de photos

Un souci pour nous rejoindre ? Un problème sur le forum ? Une question technique liée au forum ? C'est ici que vous pouvez la poster... Un autre membre saura certainement vous aider.

problème de photos

Messagepar victor » Dimanche 13 Janvier 2008 12:22

j'ai problème pour poster les photos : j'arrive à mettre le lien mais pas à mettre directement les photos sur le forum !
je n'utilise pas image.shack car c'est trop compliquer pour moi mais j'utilise mabul.org !
Si quelques uns ont des infos pour cela n'hésitez pas !
:wink:
victor
 
Messages: 398
Enregistré le: Mercredi 14 Février 2007 17:10
Localisation: Angers

Messagepar raphaël » Dimanche 13 Janvier 2008 12:36

Il faut que tu choisisses "lien direct pour les forums", c'est la deuxième ligne.
Ca donne ça :

Image
Les animaux des zoos sont les ambassadeurs de leurs cousins sauvages. (Pierre Gay)
raphaël
 
Messages: 6907
Enregistré le: Mercredi 10 Août 2005 15:24
Localisation: gironde

Messagepar victor » Dimanche 13 Janvier 2008 13:47

justement j'ai essayer de le faire dans forum de test et ça ne marche pas !
victor
 
Messages: 398
Enregistré le: Mercredi 14 Février 2007 17:10
Localisation: Angers

Messagepar Stavanger01 » Dimanche 13 Janvier 2008 20:02

Moi ça ne me donne pas de photos aussi grandes, c'est toujours tout petit, c'est bizarre non ?
Stavanger01
 
Messages: 303
Enregistré le: Vendredi 16 Mars 2007 19:24
Localisation: Lyon / Villeurbanne

Messagepar raphaël » Dimanche 13 Janvier 2008 21:25

Normalement tu peux choisir la taille, 150 X 150 ou mettre bien plus...
Les animaux des zoos sont les ambassadeurs de leurs cousins sauvages. (Pierre Gay)
raphaël
 
Messages: 6907
Enregistré le: Mercredi 10 Août 2005 15:24
Localisation: gironde


Retourner vers Questions techniques

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

cron
Tigre en mouvement